ICT & Mediadesign in de onderbouw

Kaasverkoop
Je verwerkt in een werkblad de kaasverkoop van kaasverkoper Willem Twee.
Kaasverkoper Willem verdient in het zomerseizoen een centje bij met het verkopen van kaasproducten op de markt.. In de maanden juni tot en met september is Willem met zijn kaaskraam elke donderdag actief op de markt. Hij verkoopt de volgende soorten kaas: Jonge kaas, Oude kaas, Belegen kaas, Komijnekaas, Brokkelkaas en Smeerkaas. Willem houdt in een spreadsheet bij wat hij verkoopt.
 
1 Start Excel en maak het werkblad in de afbeelding:
 
 
In cel B8 moeten de verkoopbedragen van de diverse soorten kaas van de maand juni gesommeerd worden. Daartoe plaats je de celcursor op cel B8. Daarna klik je met de muis op de werkbalk het pictogram Autosom aan. De formule =SOM(B2:B7) verschijnt op de plaats van de celcursor.
 
2 Maak op deze manier het spreadsheet verder af. Maak gebruik van formules.
 
 

 

3 Tot slot ga je de opmaak van het werkblad verzorgen. Maak het werkblad op, zodat het eruit ziet als de volgende afbeelding.

 

 

Bewaar het werkblad onder de naam kaasverkoop op je usb stick. 

 

We besluiten deze les met enkele vragen en opdrachten. Verwerk deze in je schrift.

 

1 In een werkblad staat in cel B5 de waarde 3, in cel B6 de waarde 7 en in cel B7 de waarde 5. Iemand typt zonder gebruik te maken van de Snelformule of Autosom een formule in cel B8 om de genoemde waarden te sommeren. Welke formule is juist? Kies het beste antwoord.

   A  =SOM(B5:B7)

   B  +SOM(B5:B7)

   C  De antwoorden A en B zijn beide goed.

   D  Het juiste antwoord staat er niet bij.

2 In een werkblad staat in cel B5 de waarde 3, in cel B6 de waarde 7 en in cel B7 de waarde 5. Iemand typt zonder gebruik te maken van de Snelformule of Autosom een formule in cel B8 om de genoemde drie waarden met elkaar te vermenigvuldigen. Welke formule is juist? Kies het beste antwoord.

   A  =B5*B6*B7

   B  =PRODUKT(B5:B7)

   C  De antwoorden A en B zijn beide goed.

   D  Het juiste antwoord staat er niet bij.

3 In een werkblad staat in cel B5 de waarde 3, in cel B6 de waarde 7 en in cel B7 de waarde 5. Iemand typt zonder gebruik te maken van de Snelformule of Autosom een formule in cel B8 om van de genoemde drie getallen het gemiddelde te bepalen. Welke formule is juist? Kies het beste antwoord.

   A =(B5+B6+B7)/3

   B =GEMIDDELDE(B5:B7)

   C De antwoorden A en B zijn beide juist.

   D Het goede antwoord staat er niet bij.